gir1.2-colord-1.0 1.4.6-2.2ubuntu1 (s390x binary) in ubuntu mantic

 This package contains introspection data for libcolord, a gobject-based
 convenience library for programs to interact with the colord system daemon.
 .
 It can be used by packages using the GIRepository format to generate
 dynamic bindings.

Details

Package version:
1.4.6-2.2ubuntu1
Source:
colord 1.4.6-2.2ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships