libcolorhug2-dbgsym 1.4.6-2.2 (ppc64el binary) in ubuntu mantic

Details

Package version:
1.4.6-2.2
Source:
colord 1.4.6-2.2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships